Vulnérabilités dans l'implementation HTTP/2 de Nginx : nginx-more 1.16.1 disponible

Plusieurs failles de sécurité ont été identifiées dans l'implementation HTTP/2 de Nginx aillant pour CVE: CVE-2019-9511, CVE-2019-9513, CVE-2019-9516. Elles ont été corrigées dans la version 1.16.1 de nginx. Nous avons mis à jour le package nginx-more vers cette version pour CentOS 6 et 7. Le package est actuellement dans le repository ... En savoir plus »

13 août 2019